ya funciona en version 55 Assegnate 3 su 5 stelle

deberia venir preinstalado

Questo utente ha inserito una recensione precedente su questo componente aggiuntivo.

Incompatible con la ultima version de Firefox Assegnate 3 su 5 stelle

Este paquete no es compatible con la ultima version de Firefox.

Questa recensione riguarda una versione precedente (39.0) del componente aggiuntivo.