Amplify cronologia delle versioni

4 versioni

Fai attenzione alle vecchie versioni!

Queste versioni sono visualizzate solo per scopo di test e archivio. Dovresti sempre utilizzare l’ultima versione di un componente aggiuntivo.

Versione 3.0.0.1-signed 12.3 kB Compatibile con Firefox 3.0 e seguenti

Versione 2.0.1 12.3 kB Compatibile con Firefox 3.0 - 3.6.*

Versione 2.0.0 12.3 kB Compatibile con Firefox 3.5 - 3.6.*

Versione 1.0.0 85.0 kB Compatibile con Firefox 2.0 - 3.5.*