Icon of OctoLinker

OctoLinker 4.12.0 Compatible with Firefox 57+

by Stefan Buck, Joseph Frazier

The OctoLinker extension is pretty handy for reading code on GitHub. It makes e.g. require and import statements clickable.