Ohodnotené 5 z 5 hviezdičiek

This plug-in is why I don't use Chrome or Safari.

Edit line 48 of "install.rdf" of Shadow912's modified version.
change:
3.1.*
to
4.1.*

Seems to work fine for me on ff3.5.

PS. Shadow's version is here (english second on page):
http://mozilla-ext-ja.way-nifty.com/blog/conquery/index.html