Para usar estas extensões, você precisa instalar o Firefox.

18.069 análises