Para usar estas extensões, você precisa instalar o Firefox.

18.072 análises