Waardering 5 van 5 sterren

Great plugin! How about 5.0 compatibility?