1.09 is missing; use 1.08 to install something Assegnate 3 su 5 stelle

Version 1.09 is corrupt. Use version 1.08 -- it installs.

Questa recensione riguarda una versione precedente (1.09) del componente aggiuntivo.