Blinking Alert cronologia delle versioni

3 versioni

Fai attenzione alle vecchie versioni!

Queste versioni sono visualizzate solo per scopo di test e archivio. Dovresti sempre utilizzare l’ultima versione di un componente aggiuntivo.

Versione 1.2.0 11.2 kB Compatibile con Thunderbird 24.0 e seguenti

Script has been rewritten to work on the latest TB.
Sorry for not updating for so long...

Versione 1.1.1 8.2 kB Compatibile con Thunderbird 2.0 e seguenti

Installable to Thunderbird 5

Versione 1.1.0 8.2 kB Compatibile con Thunderbird 2.0 - 3.1.*