Assegnate 3 su 5 stelle

I hope this is marked compatible soon with beta9pre, but until then:
Please create a boolean preference named extensions.checkCompatibility.4.0b and set it to false.

Questa recensione riguarda una versione precedente (20100908) del componente aggiuntivo. 

Re: compatibility with beta9pre

WOT is already compatible with beta9pre.