Qute 4++ cronologia delle versioni

24 versioni

Fai attenzione alle vecchie versioni!

Queste versioni sono visualizzate solo per scopo di test e archivio. Dovresti sempre utilizzare l’ultima versione di un componente aggiuntivo.

Versione 1.28 964.0 KiB Compatibile con Firefox 28.0 - 56.*

Versione 1.27.1 948.6 KiB Compatibile con Firefox 27.0 - 27.*

Versione 1.27 948.6 KiB Compatibile con Firefox 26.0 - 28.*

Versione 1.26 937.7 KiB Compatibile con Firefox 26.0 - 27.*

Versione 1.25 913.6 KiB Compatibile con Firefox 25.0 - 26.*

Versione 1.24 908.7 KiB Compatibile con Firefox 24.0 - 25.*

Versione 1.23 905.9 KiB Compatibile con Firefox 23.0 - 23.*

Versione 1.22 887.0 KiB Compatibile con Firefox 22.0 - 24.*

Versione 1.21 865.4 KiB Compatibile con Firefox 21.0 - 22.*

Versione 1.20.1 852.5 KiB Compatibile con Firefox 20.0 - 22.*

Versione 1.19 826.4 KiB Compatibile con Firefox 19.0 - 21.*

Versione 1.18 825.7 KiB Compatibile con Firefox 18.0 - 20.*

Versione 1.17 817.7 KiB Compatibile con Firefox 17.0 - 19.*

Versione 1.16 810.8 KiB Compatibile con Firefox 16.0 - 16.*

Versione 1.15 802.0 KiB Compatibile con Firefox 15.0 - 15.*

Versione 1.1.4 827.0 KiB Compatibile con Firefox 14.0 - 14.*

Versione 1.1.3 801.0 KiB Compatibile con Firefox 8.0 - 14.*

Versione 1.1.2 787.0 KiB Compatibile con Firefox 6.0 - 13.*

Versione 1.1.1 777.0 KiB Compatibile con Firefox 6.0 - 12.*

Versione 1.1 760.0 KiB Compatibile con Firefox 6.0 - 11.*

Versione 1.0.2 705.0 KiB Compatibile con Firefox 4.0 - 10.*

Versione 1.0.1 681.0 KiB Compatibile con Firefox 4.0 - 9.*

Versione 1.0 673.0 KiB Compatibile con Firefox 4.0 - 8.*

Versione 1.0b2 672.0 KiB Compatibile con Firefox 4.0 - 7.*