غلطگیر املایی cronologia delle versioni

5 versioni

Fai attenzione alle vecchie versioni!

Queste versioni sono visualizzate solo per scopo di test e archivio. Dovresti sempre utilizzare l’ultima versione di un componente aggiuntivo.

Versione 1.2.2-typefix 1.0 MiB Compatibile con Firefox 3.0a1 - 52.*, Thunderbird 3.0a1 - 3.3a1pre

Versione 1.2.1-typefix 882.4 KiB Compatibile con Firefox 3.0a1 - 4.0b9pre, Thunderbird 3.0a1 - 3.3a1pre

Versione 1.2 880.0 KiB Compatibile con Firefox 3.0a1 - 43.*

Versione 1.1 794.0 KiB Compatibile con Firefox 3.0 - 3.7a6pre

Versione 1.0 889.0 KiB Compatibile con Firefox 3.0 - 3.0.*