Dolnoserbski (dsb) rěcny pakśik cronologia delle versioni

10 versioni

Fai attenzione alle vecchie versioni!

Queste versioni sono visualizzate solo per scopo di test e archivio. Dovresti sempre utilizzare l’ultima versione di un componente aggiuntivo.

Versione 27.0.1 337.7 KiB Compatibile con Firefox 27.0 - 27.0.*

Versione 26.0 332.5 KiB Compatibile con Firefox 26.0 - 26.0.*

Versione 25.0 325.8 KiB Compatibile con Firefox 25.0 - 25.0.*

Versione 24.0 321.3 KiB Compatibile con Firefox 24.0 - 24.0.*

Versione 23.0.1 351.8 KiB Compatibile con Firefox 23.0 - 23.0.*

Versione 15.0.1 279.7 KiB Compatibile con Firefox 15.0 - 15.0.*

Versione 14.0.1 267.0 KiB Compatibile con Firefox 14.0 - 14.*

Versione 13.0.1 261.0 KiB Compatibile con Firefox 13.0 - 13.*

Versione 13.0 261.0 KiB Compatibile con Firefox 13.0 - 13.0

Lower Sorbian language pack for Firefox 13.0

Versione 12.0 254.0 KiB Compatibile con Firefox 12.0 - 12.0