Cymraeg Language Pack cronologia delle versioni

30 versioni

Fai attenzione alle vecchie versioni!

Queste versioni sono visualizzate solo per scopo di test e archivio. Dovresti sempre utilizzare l’ultima versione di un componente aggiuntivo.

Versione 44.0 456.8 kB Compatibile con Firefox 44.0 - 44.*

Versione 43.0 454.6 kB Compatibile con Firefox 43.0 - 43.*

Versione 42.0 451.7 kB Compatibile con Firefox 42.0 - 42.*

Versione 41.0 448.2 kB Compatibile con Firefox 41.0 - 41.*

Versione 40.0 484.9 kB Compatibile con Firefox 40.0 - 40.*

Versione 39.0 473.2 kB Compatibile con Firefox 39.0 - 39.*

Versione 38.0.5 469.4 kB

Versione 38.0 469.8 kB Compatibile con Firefox 38.0 - 38.*

Versione 37.0 462.1 kB Compatibile con Firefox 37.0 - 37.*

Versione 36.0 457.4 kB Compatibile con Firefox 36.0 - 36.*

Versione 35.0 453.9 kB Compatibile con Firefox 35.0 - 35.*

Versione 34.0 446.7 kB Compatibile con Firefox 34.0 - 34.*

Versione 33.1 434.4 kB Compatibile con Firefox 33.1 - 33.*

Versione 33.0 424.4 kB Compatibile con Firefox 33.0 - 33.*

Versione 32.0 417.1 kB Compatibile con Firefox 32.0 - 32.*

Versione 31.0 414.6 kB Compatibile con Firefox 31.0 - 31.*

Versione 30.0 389.2 kB Compatibile con Firefox 30.0 - 30.*

Versione 29.0 388.1 kB Compatibile con Firefox 29.0 - 29.*

Versione 27.0.1 374.9 kB

Versione 28.0 377.8 kB Compatibile con Firefox 28.0 - 28.0.*

Versione 27.0 377.6 kB Compatibile con Firefox 27.0 - 27.0.*

Versione 26.0 366.9 kB Compatibile con Firefox 26.0 - 26.0.*

Versione 25.0 360.5 kB Compatibile con Firefox 25.0 - 25.0.*

Versione 24.0 355.9 kB Compatibile con Firefox 24.0 - 24.0.*

Versione 23.0 354.0 kB Compatibile con Firefox 23.0 - 23.0.*

Versione 22.0 347.9 kB Compatibile con Firefox 22.0 - 22.0.*

Versione 21.0 346.3 kB Compatibile con Firefox 21.0 - 21.0.*

Versione 20.0 325.4 kB Compatibile con Firefox 20.0 - 20.0.*

Versione 19.0 319.6 kB Compatibile con Firefox 19.0 - 19.0.*

Versione 18.0 316.0 kB Compatibile con Firefox 18.0 - 18.0.*