Assegnate 1 su 5 stelle

I am Tabmix plus developer.
bug489729 extension is incompatible with Tabmix dev-build since version 0.3.8.5pre.110123a.
I was changing some functions and variables name acourding to AMO (addons.mozilla.org) requirements

for example:
gSingleWindowMode canged to Tabmix.singleWindowMode
TabDNDObserver canged to TMP_tabDNDObserver

you can find the new code in http://tmp.garyr.net/forum/viewtopic.php?t=10888

Questa recensione riguarda una versione precedente (1.3) del componente aggiuntivo.