incompatibil 1 csillagra értékelve az 5-ből

sal, nu merge sa il instalez
spune ca este incompatibil cu versiunea mea, Thunderbird mail l-am instalat acu 2 saptamani

Ez az értékelés a kiegészítő előző verziójához készült (8.0). 

romanian Thunderbird 4 csillagra értékelve az 5-ből

Cel mai important e sa incepi si apoi sa persisti cu idea !

Ez az értékelés a kiegészítő előző verziójához készült (3.1.180). 

??? 1 csillagra értékelve az 5-ből

In Thunderbird 2.0.0.19 nu functioneaza? Am instalat extensia si... nimic.

Ez az értékelés a kiegészítő előző verziójához készült (0.9). 

??? 1 csillagra értékelve az 5-ből

In Thunderbird 2.0.0.19 nu functioneaza? Am instalat extensia si... nimic.

Ez az értékelés a kiegészítő előző verziójához készült (0.9). 

suboptimal 2 csillagra értékelve az 5-ből

Leider "suboptimal",
weil die korrekt geschriebenen Grapheme
ș
und
ț
(mit tiefgestelltem Komma) in die falsche Schreibung mit Cedille "korrigiert" werden.

Ez az értékelés a kiegészítő előző verziójához készült (0.9). 

Cedilla ?

Hi,

The translation uses the correct s and t with comma undernieth, not the wrong ones with cedillas. The only place where cedillas were used was the installer because it was not unicode at version 2, but that's not the case here.

5 csillagra értékelve az 5-ből

Excelentă traducerea! :)

Mulţumită acestui tip de traduceri au început să-mi placă programele cu interfaţă în limba română. Unii nu respectă legătura strânsă dintre termenul tehnic, gramatica limbii române şi cea mai puternică semnificaţie care poate fi dată unui banal cuvânt.

Subscriu la chestia cu denumirea cu multe liniuţe. Este foarte ciudată. Iniţial am făcut drag&drop din Firefox pe fereastra de suplimente, dar nu a funcţionat. După încercarea eşuată am salvat fişierul pe calculator şi l-am instalat manual, am mai instalat şi extensia Lightning şi acum Thunderbird arată ca o bijuterie. :D

Mulţumesc încă o dată pentru traduceri. :)

Ez az értékelés a kiegészítő előző verziójához készült (0.8). 

Hmm 2 csillagra értékelve az 5-ből

Nici o critica, excelent, iti multumesc! :)

Hmmm :( Dupa update-ul Thunderbird la versiunea 2.0.0.17 nu a mai functionat nici una din cele doua versiuni Romanian Translator, 0.8 si 0.9.
Am respectat intocmai procedura de instalare, iar de la folosirea cu succes a primei versiuni (0.8) sistemul nu a suferit modificari majore. Voi mai incerca, totusi!

Ez az értékelés a kiegészítő előző verziójához készült (0.9). 

Ce nu merge?

Ce eroare ai primit? Incompatibilitate sau altceva?

5 csillagra értékelve az 5-ből

Folosim Thunderbird într-o firmă mică de aprox. 10 persoane. Le-am instalat la toţi traducerea pe care au găsit-o excelentă. Mulţumiri şi felicitări echipei de traducere.

Ez az értékelés a kiegészítő előző verziójához készült (0.8). 

5 csillagra értékelve az 5-ből

numele fişierului e destul de ciudat:
interfa_______n_rom__n___pentru_thunderbird_2__romanian_-0.8-tb.xpi

N-am avut probleme cu traducerea, din câte-mi dau seama momentan e completă şi are diacritice.
Mulţumesc :)

Ez az értékelés a kiegészítő előző verziójához készült (0.8). 

Numele fișierului

Numele fișierului este construit automat din titlu și se pare că diacriticele sunt înlocuite cu _.