339 értékelés
  • Me sale un aviso que no se puede instalar en paquete de idiomas porque no es compatible con Firefox 72.0.1 ¿Es normal o ha quedado obsoleto el paquete?
  • Todo Bien todo Bien