Parsival

À propos de moi

Information développeur
Nom Parsival
Utilisateur depuis April 14, 2013
Nombre de modules développés 0 modules
Moyenne des notes des modules du développeur Pas encore évalué

Mes critiques

Lightning

Version Compatibility Noté 1 sur 5 étoiles

Any possibility of it being available for version 22+

Edit: You are welcome. Your system does not allow for it proceed without some sort of rating applied and since there is no obvious indication for support for or where to get versions compatible with what I am running and have been running for years. Actually after the response you provided I am glad that one star is all I gave. RTFM indeed.

Cette critique est pour une version précédente du module (1.9.1).