Historique de version de Signal Spam

3 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d’essais. Vous devriez toujours utiliser la dernière version d’un module.

Version 0.6.1 11.5 KiB Fonctionne avec Thunderbird 3.0 et supérieures

Mineure : Mise à jour du numéro de version

Version 0.6 10.0 KiB Fonctionne avec Thunderbird 3.0 et supérieures

Compatible Thunderbird 5.0.

Version 0.5 11.0 KiB Fonctionne avec Thunderbird 3.0 - 3.1.*