Gute Idee - Erzeugt bei mir leider fehlerhafte Darstellung Noté 4 sur 5 étoiles

Hoffe, dass dies behoben werden kann.
Habe Fehlerinformationen an Entwickler geschickt.

Aus diesen zwei Halbsätzen wird mir leider nicht wirklich klar was dein Problem ist. Ich möchte in diesem Rahmen auf zwei Dinge hinweisen:
1. Bewertungsfunktion ist für Bewertungen, nicht für Fehlerberichte. Verwende die angegebene eMail-Adresse, wenn du einen Bug findest oder einen Verbesserungsvorschlag loswerden willst. Siehe dazu auch: https://addons.mozilla.org/de/review_guide
2. Ein Add-on wird von simplem "funktioniert nicht" nicht besser werden. Vielleicht ist es dir nicht klar, aber hinter jedem Add-on stehen Entwickler, die sich häufig für Fehlerberichte interessieren, um das Add-on langfristig zu verbessern. Man ist in gewissen Grenzen sogar darauf angewiesen, da es nicht möglich ist, alle Kombinationen der Einstellungen und von anderen Add-ons durchzutesten. Wenn du dir also die Mühe machst dein Problem sauber darzulegen, hilfst du der langfristigen Entwicklung - und dein Problem wird vermutlich gelöst.

So, wie du dein Problem "schilderst", müsste ich antworten: "Für mich schon." Bringt das irgendwen weiter?

EDIT: Danke für deine Unterstützung, wie bereits per eMail besprochen ist dein Problem eine Folge von Bug 748555
https://bugzilla.mozilla.org/show_bug.cgi?id=748555
Vermutlich wird das Problem direkt in Thunderbird angegangen werden, da es auch ohne dieses Add-on auftritt (dann aber an anderen Stellen) und in einer der nächsten Versionen gelöst sein.