Need update for Tb 19 / Sm 2.16 Beta Noté 3 sur 5 étoiles

Please update beta channel for Thunderbird 19 / SeaMonkey 2.16...
lightning-2.1a2.en-US.win32.xpi (07-Jan-2013, not localized) works fine with Tb19b1.

Cette critique est pour une version précédente du module (1.9).  Cet utilisateur a d'autres revues sur ce module.