Noté 5 sur 5 étoiles

For people complaining after the v17 upgrade, be sure to upgrade you "Google agenda provider" plugin too. The problem comes from it (you need version 0.18 of the google provider plugin).

Cette critique est pour une version précédente du module (1.9).