Use alpha if broken Noté 3 sur 5 étoiles

The Enigmail forums show other people, myself included, for whom TB 8 and Enigmail 1.3.3 are not working. A snapshot release of Enigmail, 1.4a, does work, for me.

Cette critique est pour une version précédente du module (1.3.3).