Фламин

À propos de moi

Information développeur
Nom Фламин
Pays Россия
Utilisateur depuis April 20, 2009
Nombre de modules développés 0 modules
Moyenne des notes des modules du développeur Pas encore évalué

Mes critiques

FireGestures

Noté 5 sur 5 étoiles

Supplement use over two years, thanks to the developer. Now moved to Linux OS Ubuntu 12.10 c Win7. The Problem: FireGestures enabled in your browser does not open the context menu, right-click, if you disable the add it worked fine
P/S Firefox v.16.0.1

Cette critique est pour une version précédente du module (1.6.19). 

glowygreen

Noté 4 sur 5 étoiles

В браузере v. 8.0.1 панель вкладок на половину находится за границей экрана.
Исправьте пожалуста,
тема нравится к ней привык, только вот с обновлением Firefoxe вышла такая вот проблема (пользоваться совершенно не удобно...)

Cette critique est pour une version précédente du module (9.0.02). 

FEBE

Noté 5 sur 5 étoiles

wanted to see for versions 4.0 and below, I'm so used to this expansion

Cette critique est pour une version précédente du module (6.3.3.2). 

Русский словарь проверки орфографии

Noté 4 sur 5 étoiles

только установил 4.0 Firefox пишет что данное расширение не совместимо с текущей версией. на портабельных сборках устанавливается без проблем

Cette critique est pour une version précédente du module (0.4.4). 

Ambient Fox Xyan

Noté 5 sur 5 étoiles

5 месяцев моя лиса в этом костюме, я забыл что существует ещё великое множество тем (да и мне более не требуется, доволен этой единственной!!!)
Спасибо!Спасибо!Спасибо! автору

Cette critique est pour une version précédente du module (0.2). 

Barre d'outils du dictionnaire bab.la

???? Noté 1 sur 5 étoiles

в процессе загрузки выпадает сообщение : не совместим с версией 3.5... - ??????

Cette critique est pour une version précédente du module (1.4).