Adobe Flash for Linux 11.0 to 11.1.* (click-to-play) a été bloqué pour votre protection.

Pourquoi a-t-il été bloqué ?
Old versions of the Adobe Flash Player plugin are potentially insecure and unstable. All users are recommended to visit our plugin check to check for updates.
Qui est affecté ?
All Firefox users who have these versions of the Adobe Flash Player plugin installed.
Qu'est-ce que cela signifie ?

Les modules ou greffons qui posent problème seront automatiquement désactivés et plus utilisables.

When Mozilla becomes aware of add-ons, plugins, or other third-party software that seriously compromises Firefox security, stability, or performance and meets certain criteria, the software may be blocked from general use. For more information, please read this support article.