Java Plugin 7 update 11 and lower (click-to-play), Linux a été bloqué pour votre protection.

Pourquoi a-t-il été bloqué ?
The Java plugin is causing significant security problems. All users are strongly recommended to keep the plugin disabled unless necessary.
Qui est affecté ?
All users who have these versions of the plugin installed in Firefox 17 and above.
Qu'est-ce que cela signifie ?

Les modules ou greffons qui posent problème seront automatiquement désactivés et plus utilisables.

Lorsque Mozilla découvre qu'un module, greffon ou tout autre logiciel tiers peut remettre en cause la sécurité, stabilité ou les performances de Firefox et que certains critères sont réunis, le logiciel peut être bloqué. Pour plus d'informations, veuillez lire cet article d’assistance.