Silverlight 5.0 to 5.1.20124.* a été bloqué pour votre protection.

Pourquoi a-t-il été bloqué ?
This plugin is outdated and is potentially insecure. Affected users should go to the plugin check page and update to the latest version.
Qui est affecté ?
All Firefox users who have this plugin installed.
Qu’est-ce que cela signifie ?

Les modules ou greffons qui posent problème seront automatiquement désactivés et plus utilisables.

Lorsque Mozilla découvre qu’un module, greffon ou tout autre logiciel tiers peut remettre en cause la sécurité, stabilité ou les performances de Firefox et que certains critères sont réunis, le logiciel peut être bloqué. Pour plus d’informations, veuillez lire cet article d’assistance.