flashblock compatible? Noté 4 sur 5 étoiles

Is it possible that you make it compatible with "flashblock"?
At this moment it doesn't work with it
5 stars if you get that fixed.4 stars otherwise