Compatible con Firefox 3.5 Noté 5 sur 5 étoiles

Soy una usuaria asidua de Xinha. Es un editor comodísimo e indispensable para mi trabajo como maestra a distancia. Ojalá puedan hacer este add-on compatible con Firefox 3.5.
¡Mil gracias!

Cette critique est pour une version précédente du module (0.15).