Icône pour User-Agent Switcher (revived)

User-Agent Switcher (revived) 0.1.9 Compatible avec Firefox 57 et versions supérieures

par Linder

Quickly and easily switch between popular user-agent strings.