Noté 5 sur 5 étoiles

The homepage of this add-on mentions that, as of June 27th, there already is an adapted version (2.0.3) for FF5. You'll find the updated working version 2.0.3, if you click on the link "View all versions" at the bottom of his page.

Cette critique est pour une version précédente du module (2.0.2).