Noté 4 sur 5 étoiles

Tab Scope cannot display the web page when it was open with IE Tab v2 or IE Tab Plus.

Cette critique est pour une version précédente du module (1.1.4.1-signed).