Noté 5 sur 5 étoiles

good,Now I need Update for FF3.5

Cette critique concerne une version précédente du module (0.3.7.3).