incompatible w. Foobar! Noté 2 sur 5 étoiles

please, make it compatible with Foobar. tested this AddOn and Foobar (only these 2) on a fresh installed (NOT just updated) Aurora 9 and 12.
otherwise a very good AddOn.