[FF22.0] After updating to 3.0.4 it works again!! Noté 5 sur 5 étoiles

Love this add-on I use it every day!!!!

Note: if you are having problems with FF22, install Pocket 3.0.4 from Versions below. Thanx Drew

Cette critique est pour une version précédente du module (3.0.1).