Noté 5 sur 5 étoiles

@by hexen on July 7, 2010
Wystarczy wyedytować plik install.rdf i działa. Ja tam wstawiłem 4.1 na wszelki wypadek :)

Cette critique est pour une version précédente du module (1.0.20100911).