Noté 4 sur 5 étoiles

I really wanted to try this feature, however it's not compatible with Tbird 19.

Cette critique est pour une version précédente du module (1.6.2.1-signed).