fix...compatible~!!! Noté 4 sur 5 étoiles

Thunderbird 14 compatible~!!!
Please fix...

Cette critique est pour une version précédente du module (1.6.2.1-signed).