Noté 3 sur 5 étoiles

Please update it for FF22

Cette critique est pour une version précédente du module (1.0.20130518.1-signed).  Cet utilisateur a une revue précédente sur ce module.