Noté 5 sur 5 étoiles

This is a must-have and should be installed by default in Kubuntu.

Cette critique est pour une version précédente du module (1.15).