Noté 5 sur 5 étoiles

Perfect!
Exactly what I was looking for.
and..
it works with Firefox 3 b5!
Thank you.

Cette critique est pour une version précédente du module (1.1.2).