Necessary. Noté 5 sur 5 étoiles

There's nothing else to be said. Install it now.

Cette critique est pour une version précédente du module (2.6.4.2).