Compatibility override not working Noté 1 sur 5 étoiles

The only reason I need this extension is for the compatibility override.
While it works in the FF version, it doesn't in the TB version.
1 star.

Cette critique est pour une version précédente du module (3.0).