Thanks !!! Noté 5 sur 5 étoiles

It'll work for FF 19 - 21 (install.rdf) ^^

BTW, I've just tested Firefox 22 (http://nightly.mozilla.org), ILO works like a charm, too !

> FF17 does't work too ! Noté 4 sur 5 étoiles

@Alexey2005: Please help us !

Cette critique est pour une version précédente du module (0.6.22). 

Noté 5 sur 5 étoiles

FF 19 is coming out , please update ! We can't wait !

Cette critique est pour une version précédente du module (0.6.22). 

Noté 5 sur 5 étoiles

@vmbvmb: Thanks a lot !

Cette critique est pour une version précédente du module (0.6.18).