Noté 5 sur 5 étoiles

please,update to FF 3.6

Cette critique est pour une version précédente du module (2.7.4.3).