Noté 4 sur 5 étoiles

Can be modified to support for Thunderbird -..-?!

Cette critique est pour une version précédente du module (2.1.0.2).