Noté 3 sur 5 étoiles

No se puede selecionar el español como el idioma del simulador.... :(

Cette critique est pour une version précédente du module (2.0.1.1-signed). 

Hola John,

Se puede en la nueva versión (3.0)!

-myk