50 critiques pour ce module
  • very gooood
  • thanks
  • thank yall
  • This is considered a "Legacy Add-On" so will not work with Firefox 57+!!! PLEASE UPDATE YOUR ADD-ON, MIGRATING IT TO THE NEW FIREFOX ADD-ON



    Note: In Firefox version 57, in release on November 14, 2017, only extensions built with this new technology will work in Firefox. A majority of the most popular add-ons are already compatible, so most users should not notice any changes.

    To see if you have incompatible extensions installed, click the menu button Fx57menu and choose Add-ons (or enter about:addons in a new tab) to open the Add-ons Manager. From there, you should be able to find recommended replacements for any legacy extensions. You can read more about this feature in this Add-ons blog post.

    If you are the developer of a legacy add-on, RESOURCES ARE AVAILABLE TO HELP YOU MIGRATE TO THE NEW STANDARD:https://wiki.mozilla.org/Add-ons/developer/communication to help you migrate to the new standard.
  • регистрация
  • k
  • mnice
  • it was good
  • i love that
  • very good
  • Спасибо! Работает для Украины (ВК, Яндех)
  • fhfrf
  • ee
  • thangyou
  • good
  • ممتازززززززززززززززززززززززززززززززززززززززززززززززز
  • Классный впн,мне нравиться,админы постарались,молодцы!)
  • superr
  • indiremiyorummmmmmmmmmmmmmmmmmmmmm
  • dommage quelle ne fonctionne plus avec firefox
  • слов нет. Зачем такое народу предлагать...
  • stupid trial. Not worth anything
  • плохо
  • Le meilleur ! (the best !)
    Simple et efficace .
    Merci (thanks)
  • Ça marche bien, merci !