Historique de version de dotCOMplete

7 versions

Méfiez-vous des anciennes versions !

Ces versions sont affichées pour informations et à titre d'essais. Vous devriez toujours utiliser la dernière version d'un module.

Version 1.4.3 9.2 KB Fonctionne avec Firefox 1.0 - 3.0.*

Made compatible with Firefox 3.0.*

Version 1.4.2 9.2 KB Fonctionne avec Firefox 1.0 - 2.0.0.*

Fixed incompatability with Tabbrowser Preferences 1.3.1+.
Added configurable URL expansion when pressing Enter without shift or ctrl.

Version 1.4.1 9.2 KB Fonctionne avec Firefox 1.0 - 2.0.0.*

Compatible with Firefox 2.0

Version 1.4 9.2 KB Fonctionne avec Firefox 1.0 - 1.5.0.*

Version 1.3 9.2 KB Fonctionne avec Firefox 1.0 - 1.5.0.*

Version 1.2 9.2 KB Fonctionne avec Firefox 1.0 - 1.5.0.*

Version 1.0 8.2 KB Fonctionne avec Firefox 1.0 - 1.0.6