Need Auto-pager for FF9 Noté 5 sur 5 étoiles

Please upgrade it to be compatible with FF9.
This is one of the best add-ons I've used. Thank you very much!!!

Cette critique est pour une version précédente du module (0.7.1.0.1-signed).  Cet utilisateur a une revue précédente sur ce module.